fejl 2 kan ikke installere hde v2 / 1

Lockheed Martin tilbyder os Prepar3D v4 og v5 er nu native til 64-bit-systemer og VR-kompatibel. Prepar3D engagerer brugerne i forbløffende træning gennem realistiske miljøer. Ideel til kommerciel, akademisk, professionel eller militær instruktion.
pkofman
Indlæg: 1
Tilmeldt: 30. nov 2017, 15:50

fejl 2 kan ikke installere hde v2 / 1

Ulæste indlæg by pkofman »

Jeg prøver at installere hde v2.1 og kan ikke installeres i p3d v4 eller fsx se
installation stopper .. windows 10x64
jeg får fejl 2 systemet kan ikke finde den specificerede fil
Kan nogen fortælle mig, hvordan jeg retter dette
viser fejl 2
Peter

DRCW
Indlæg: 86
Tilmeldt: 08. dec 2014, 09:37

fejl 2 kan ikke installere hde v2 / 1

Ulæste indlæg by DRCW »

Bruger du et andet mesh- eller sky-texture-program? Opdaterede du P3D V4 til V4.1? I mange tilfælde vil du opdage, at den gratis opdatering fra 4.0 til 4.1 forårsager nogle problemer med fly og strukturprogrammer. Vil ikke anbefale at bruge dette program, hvis du har installeret Orbx global pack eller relateret software

Besvar

Vende tilbage til "Prepar3D v4 og v5 (64 bit) ”