γλώσσες

Θέμα-icon Για κάποιο λόγο, η σύνδεσή μου πραγματοποιείται εκτός σύνδεσης μετά από λίγα λεπτά

  • DRCW
  • Το avatar του χρήστη DRCW θέμα Συγγραφέας
  • offline
  • Επίτιμο μέλος
  • Επίτιμο μέλος
Περισσότερο
5 μηνών ημέρες πριν 5 #987 by DRCW

Δεν είμαι σίγουρος γιατί, αλλά όταν συνδεθώ, εμφανίζομαι ως μέλος, περίπου στο λεπτό 1, ενώ διαβάζω θέσεις, μου δείχνει μακριά, και έπειτα ένα λεπτό αργότερα με δείχνει εκτός σύνδεσης, όταν είμαι ακόμα ενεργός η ιστοσελίδα.

Σας παρακαλούμε Σύνδεση or Δημιουργία λογαριασμού να συμμετάσχουν στη συζήτηση.

Περισσότερο
2 μήνες 4 εβδομάδες πριν #1058 by JanneAir15

Το ίδιο πράγμα εδώ.


Ο υπολογιστής μου: CPU: AMD Ryzen 7 1700X @ 3.9GHz | Μητρική πλακέτα: ASUS Prime X370 Pro | RAM: G Skill Ripjaws V 16GB 3200MHz @ 2933MHz | Κάρτα γραφικών: ASUS GeForce GTX 1070 Dual | Αποθήκευση: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA σουπερνόβα 750 G2 750W | OS: Windows 10

Σας παρακαλούμε Σύνδεση or Δημιουργία λογαριασμού να συμμετάσχουν στη συζήτηση.

Περισσότερο
2 μήνες 4 εβδομάδες πριν #1061 by rikoooo

Πρέπει να είστε βέβαιοι ότι το πρόγραμμα περιήγησης Internet δέχεται τα cookies μας, τα cookies θα αποθηκεύσουν την περίοδο λειτουργίας σας και θα σας κρατήσουν συνδεδεμένους.


Erik - Γενικός Διαχειριστής - πάντα πρόθυμο να σας βοηθήσει
Οι ακόλουθοι χρήστες δήλωσαν ευχαριστώ: DRCW, JanneAir15

Σας παρακαλούμε Σύνδεση or Δημιουργία λογαριασμού να συμμετάσχουν στη συζήτηση.

  • Δεν επιτρέπεται: για να δημιουργήσετε νέο θέμα.
  • Δεν επιτρέπεται: να απαντήσει.
  • Δεν επιτρέπεται: για να προσθέσετε επισυναπτόμενα.
  • Δεν επιτρέπεται: για να επεξεργαστείτε το μήνυμά σας.
Χρόνος για την δημιουργία της σελίδας: 0.123 δευτερόλεπτα
γλώσσες