Idiomas

Tema-icon Boeing 737-300,400,500 Paquetes

Más
Hace años 1 1 mes #661 by petben

Hola,

I've som Información sobre sus packs 737. 737-300 Pack funciona bien en P3d v4.
737-400 y 737-500 se están estrellando. El mensaje es una aeronave sobredimensionada.

Thanx para los grandes paquetes y buena suerte para el futuro

Peter

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 4 semanas #668 by Macca22au

Sí, los autores tendrán que actualizar sus descargas para que sean compatibles con la arquitectura 64bit.

Espero que los que han creado la serie B737-800 y la serie A320 actualizarán su excelente avión.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 4 semanas #670 by rikoooo

Hola,

Por lo que sé que he corregido este error de bloqueo, fue sólo algunos valores a los cambios en Aircraft.cfg. ¿Estás hablando del 737 Classic avelaible de Rikooooo o de otro sitio web? Antes de instalar el paquete de Rikooooo asegúrese de eliminar cualquier otra versión.

feliz arranque


Administrador General - - Erik siempre dispuesto a ayudar

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 3 semanas #675 by Zeke

Tengo el mismo problema en p3d v4.
Instale estos paquetes en p3d v4, seleccione cualquier modelo, vuela, luego CTD.
Pfd.xlm y eicas.xlm pueden causar este problema.
¿Podría por favor arreglarlo?
Sory por mi pobre inglés.
Saludos.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 2 semanas #684 by rikoooo

Hola,

No puedo reproducir este problema con mi P3Dv4, estoy volando con el piloto automático 737-500 y todo parece estar bien.
Tal vez usted puede explicarme paso a paso cómo ocurre el problema.

feliz arranque


Administrador General - - Erik siempre dispuesto a ayudar

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 2 semanas #685 by Zeke

Erik gracias por su respuesta.

Resuelto He editado B737-800.cab.
Utilice sdk eicas.xml y pfd.xml luego inicie el juego y cargue el avión.

Y insatall p3dv4 hotfix1, no hay necesidad de editar ....

Gracias.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 2 semanas #688 by rikoooo

Ok, bueno saberlo, gracias por la retroalimentación :)


Administrador General - - Erik siempre dispuesto a ayudar

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

  • No permitido: para crear nuevo tema.
  • No permitido: responder.
  • No permitido: para agregar archivos adjuntos.
  • No permitido: para editar su mensaje.
Página generada en: 2.423 segundos
Idiomas