Idiomas

Tema-icon Más posibilidades de instalar

Más
Hace años 1 3 semanas #672 by Fly37

Tengo en el mismo equipo FSX, P3d v3.4 y v4, Hoy he instalado tu maravilloso Spartan, pero si lo instalo en p3d v4 .. no puedo instalar en P3d v3.4 o Fx .. lo que puedo hacer por tener este panel en todo mi simulador ...?

Gracias y elogio por su gran actividad

Gianluigi Anelli

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

  • No permitido: para crear nuevo tema.
  • No permitido: responder.
  • No permitido: para agregar archivos adjuntos.
  • No permitido: para editar su mensaje.
Página generada en: 1.333 segundos
Idiomas