Idiomas

Tema-icon pregunta error 2 no puede instalar hde v2 / 1

Más
Hace años 1 10 meses #849 by pkofman

Estoy intentando instalar hde v2.1 y no puedo instalar en p3d v4 o fsx se
instalar paradas ... windows 10x64
recibo el error 2 el sistema no puede encontrar el archivo especificado
¿Puede alguien decirme cómo corregir esto?
muestra el error 2
Peter

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
Hace años 1 8 meses - Hace años 1 8 meses #929 by DRCW

¿Estás utilizando otro programa de malla y textura de cielo? ¿Actualizaste el P3D V4 a V4.1? En muchos casos, encontrará que la actualización gratuita de 4.0 a 4.1 causa algunos problemas con los programas de aviones y texturas. No recomendaría usar este programa si ha instalado el paquete global Orbx o software relacionado

Última edición: 1 año 8 meses atrás por DRCW.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

  • No permitido: para crear nuevo tema.
  • No permitido: responder.
  • No permitido: para añadir archivos.
  • No permitido: para editar su mensaje.
Página generada en: 0.145 segundos
Idiomas