Idiomas

Tema-icon problemas con los motores (#3, o # 3 y 4)

Más
9 1 meses hace semana #851 by PAYSON

Hola, hace mucho tiempo que no estoy aquí. Tengo un par de problemas. Primero, cambié las computadoras. Después de eso, algunos de los aviones favoritos se están descargando con una máscara completamente blanca. Sin texturas, sin interior (cabina u otra cosa). No se puede volar sin instrumentación. En segundo lugar, parece que no puedo hacer funcionar los motores en múltiples configuraciones. Puedo usar cualquier motor simple o dual sin problemas, pero pongo un 3rd o 3rd y 4th, solo dos trabajos. Realmente me gusta pilotar el dehaveland Dash 7, pero solo los motores izquierdos salen corriendo. Funcionan a ratos, pero eso es todo.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
9 1 meses hace semana #852 by Dariussssss

Hola.

Necesitamos mucha más información. ¿Qué avión, qué versión de FSX, etc.? ¿Tiene el avión en cuestión su manual? ¿Lo siguió, etc.? Esa es la única forma de ayudar.

¡Salud

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
9 1 meses hace semana #855 by PAYSON

Parece que has perdido mi respuesta anterior. Lo hago todo por el libro y / o "me-lees". En cuanto a cualquier avión en particular, pensé que lo dije, cualquier avión con más de motores 2. Puedo configurar el acelerador de control de vuelo X-56 en una dirección y luego en otra. Cada cambio simplemente afecta a todos los motores izquierdos o a todos los motores correctos para permanecer inactivos mientras los demás aceleran. Estoy usando la edición sfx steam. Me puse en contacto contigo porque tuve un problema hace mucho tiempo y me ayudaste en eso. Me disculpo por tomarse su tiempo en esta situación, solo pensé que alguien podría haber tenido un problema similar y lo curé. No hay nada parecido en sus preguntas frecuentes tampoco.
Mis disculpas y saludos, PAYSON

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #869 by PAYSON

Lo intentaré en otro lado. Gracias.
PAYSON

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #870 by PAYSON

Whooooa !!! Encontré la forma correcta de establecer los ajustes para usar los motores 1 a través de 6. Fue tan simple. Gracias por la ayuda:-(

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #872 by Gh0stRider203

¿Compartir en caso de que otros tengan este problema?


Gh0stRider203
American Airways VA
Propietario / CEO

www.facebook.com/AmericanAirwaysVA

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #873 by PAYSON

Necesitaría mucha más información. ¿Qué avión, qué versión de FSX, etc.? ¿Tiene el avión en cuestión su manual? ¿Lo siguió, etc.? Esa es la única forma de ayudar. OS, sistema de control de vuelo, etc.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #874 by PAYSON

En realidad, toda esa información NO es necesaria. Cualquiera que use un X-55 o un sistema de control de vuelo X-56 Saitek Advanced y esté experimentando las capacidades limitadas del motor 1 y 2, he encontrado lo que creo que es la cura. Lo habría publicado antes, pero lleva un tiempo repetir esta corrección 20 veces para demostrarme que funciona. Funciona. Simplemente abra "configuraciones", vaya a la configuración del acelerador. Elimine todos los ajustes, cuando los ajustes del acelerador hayan desaparecido por completo y el acelerador en reposo esté parado (asegúrese de dejar el pasador de bloqueo en su posición original), mueva el acelerador completamente abierto, de nuevo a ralentí, de nuevo abrir de par en par, luego volver a inactivo, calibrar como de costumbre, cerrar la configuración, ir a su plano de motor 4 favorito y probarlo. Espero que funcione para ti tan pronto como lo hizo para mí.

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

Más
meses 8 3 hace semanas #875 by PAYSON

Oh, hay un grupo de batalla de naves de la Segunda Guerra Mundial que aparece y desaparece de la costa de Australia (YBBN).

Por favor, Iniciar sesión or Crear una Cuenta para unirse a la conversación.

  • No permitido: para crear nuevo tema.
  • No permitido: responder.
  • No permitido: para agregar archivos adjuntos.
  • No permitido: para editar su mensaje.
moderadores: Gh0stRider203
Página generada en: 0.199 segundos
Idiomas