keeled

Teema-ikoon Võimalik paigaldada

rohkem
11 kuud 2 päeva tagasi #672 by Fly37

Mul on sama arvutites FSX, P3d v3.4 ja v4, täna installin oma imelise Spartani, aga kui ma installin p3d v4-sse, võin installida P3d v3.4-i või Fx-sse .. mida ma saan teha, et oleks see pane kogu minu simulaatoris ...?

Tänu ja kompliment teie suurepärase tegevuse eest

Gianluigi Anelli

Palun Logi sisse or Kontot looma liituda vestlus.

  • Ei ole lubatud: luua uus teema.
  • Ei ole lubatud: vastama.
  • Ei ole lubatud: lisada attachements.
  • Ei ole lubatud: sõnumi muutmiseks.
Aega, et luua lehekülg: 0.095 sekundit
keeled