Ei näe ROBIN_DR400_regent_v2_p3dv4 loendis

Lockheed Martin pakub meile Prepar3D V4 ja v5 on nüüd 64-bitiste süsteemide jaoks ühilduvad ja VR-iga ühilduvad. Prepar3D kaasab kasutajad realistlike keskkondade kaudu ümbritsevasse koolitusse. Ideaalne kaubanduslikuks, akadeemiliseks, kutsealaseks või sõjaväeliseks juhendamiseks.
Braudoux
Postitused: 5
Liitunud: 28. november 2011, 15:08

Ei näe ROBIN_DR400_regent_v2_p3dv4 loendis

Lugemata postitus by Braudoux »

Tere,
Just paigaldasin selle ilusa daami, aga minu P3Dv4.1 ei taha teda lennukinimekirjas näidata ... 3-kaustad on Simobjecti kataloogi (RobinLFCO, RobinLFDT ja RobinLFIM) õigesti installitud. Minu rakenduse SIMStarter kuvab neid saadetiste halduris (kuid ilma pisipiltideta) ...
Samal ajal olen Beluga paigaldanud ja näen seda!
Mis tahes idee?
Südamlikult

Teavet üritasin teiega ühendust võtta, kuid teie CAPTCHA süsteem ei tööta (vt lisatud faili)
Manus SNAG-000016-07-201821.54.36.jpg ei ole enam saadaval
Manused
SNAG-000016-07-201821.54.36.jpg
SNAG-000016-07-201821.54.36.jpg (27.98 KiB) Vaadatud 517 korda

Vasta

Tagasi lehelePrepar3D v4 ja v5 (64 bitti) ”