kielet

Aihe-kuvake Kysymys P3D "180_liveries_collection_pack_for_b737-800" kanssa

Lisää
3 kuukautta 1 viikkoa sitten #1276 by titolopez

Minulla on sekä FSX että P3D asennettuna tietokoneeseeni.

Yritin asentaa paketin "180_liveries_collection_pack_for_b737-800" P3D: ssä, mutta se sanoo, että se on jo asennettu (koska se on FSX: ssä) ja tarvitsee sen purkamisen.

Haluan, että paketti molemmissa sims samassa tietokoneessa. Mitä voin tehdä?

Ole hyvä Kirjaudu or Luo tili liittyä keskusteluun.

Lisää
3 kuukautta 1 viikkoa sitten #1277 by rikoooo

Hei,

Mikä on P3D: n versio? Jos se on versio 4, tarkista sekä FSX että P3D v4.

Muussa tapauksessa valitse mukautettu asennus ja asenna tiedostot kansioon ja kopioi sitten kaikki haluamaasi lentosimulaattoriin. Varo, että FSX-tiedostot ovat erilaiset kuin tiedostot P3Dv4.

Hyvää lentoa


Erik - Yleinen Ylläpitäjä - Aina mielellään

Ole hyvä Kirjaudu or Luo tili liittyä keskusteluun.

  • Ei sallittu: luoda uusi viesti.
  • Ei sallittu: vastata.
  • Ei sallittu: lisätä tiedostoja.
  • Ei sallittu: muokata viestiä.
Sivu luotiin ajassa: 0.172 sekuntia
kielet