बोली

विषय-आइकन सवाल P3D "180_liveries_collection_pack_for_b737-800" के साथ

अधिक
पहले 10 महीने 1 सप्ताह #1276 by titolopez

मेरे पास दोनों हैं FSX तथा P3D मेरे पीसी में स्थापित।

मैं "180_liveries_collection_pack_for_b737-800" पैक स्थापित करने का प्रयास कर रहा था P3D लेकिन यह कहता है कि यह पहले से स्थापित है (क्योंकि मेरे पास है FSX) और इसे अनइंस्टॉल करने की आवश्यकता है।

मैं एक ही कंप्यूटर में दोनों सिम्स में वह पैकेज रखना चाहता हूं। मैं क्या कर सकता हूँ?

कृपया लॉग इन करें or खाता बनाएं बातचीत में शामिल होने के लिए।

अधिक
पहले 10 महीने 1 सप्ताह #1277 by rikoooo

हाय,

आपका संस्करण क्या है P3D ? यदि यह संस्करण 4 है तो दोनों की जांच करें FSX तथा P3D v4.

अन्यथा, कस्टम स्थापना चुनें और फ़ाइलों को एक फ़ोल्डर में स्थापित करें और फिर अपने वांछित उड़ान सिम्युलेटर में सब कुछ कॉपी करें। इसके लिए फाइलों से सावधान रहें FSX के लिए फ़ाइलों से अलग हैं P3Dv4.

खुश उड़ानें


एरिक - जनरल प्रशासक - हमेशा मदद करने के लिए खुश

कृपया लॉग इन करें or खाता बनाएं बातचीत में शामिल होने के लिए।

  • अनुमति नहीं हैं: नया विषय बनाने के लिए।
  • अनुमति नहीं हैं: ज़वाब दोना।
  • अनुमति नहीं हैं: फ़ाइलें जोड़ने के लिए।
  • अनुमति नहीं हैं: अपने संदेश को संपादित करने के लिए।
0.687 सेकंड: पृष्ठ बनाने के लिए समय
बोली