լեզուներ

Թեմա սկսել-icon Հարց Ինչու 777 համար P3D V4- ը:

ավելի շատ
10 ամիս 1 օր առաջ #894 by Josh13215- ը

Բարեւ,
Մինչեւ տարեվերջին ես չեմ կարողանում աշխատել 777 հավելվածի համար, P3D V4- ի համար: Կամ էլ կլինի «նախնական հասանելիություն» կամ չի աջակցում P3D V4- ը: V777- ի համար աշխատող 4 հավելված ունեցող որեւէ մեկը:

Շնորհակալություն նախօրոք տղաներին

Խնդրում եմ Մուտք or Ստեղծել հաշիվ միանալ խոսակցությունը:

ավելի շատ
10 ամիս 1 օր առաջ #896 by Gh0stRider203

Սա արդեն մի քանի անգամ ընդգրկվել է: մի քանի ինքնաթիռ չի աշխատի P3D V4- ի հետ, քանի որ դրանք նախատեսված չեն դեռ: Ահա մի քանի թեմա ես գտա ...

www.prepar3d.com/forum/viewtopic.php?t=124878

www.sim-outhouse.com/sohforums/showthrea...ility-in-Prepar3D-V4


Gh0stRider203
American Airways VA
Owner / գլխավոր գործադիր տնօրեն

www.facebook.com/AmericanAirwaysVA

Խնդրում եմ Մուտք or Ստեղծել հաշիվ միանալ խոսակցությունը:

ավելի շատ
10 ամիս 1 օր առաջ #899 by Josh13215- ը

Շնորհակալություն Rider :)

Խնդրում եմ Մուտք or Ստեղծել հաշիվ միանալ խոսակցությունը:

  • Չթույլատրված: Ինչպես ստեղծել նոր թեմա:
  • Չթույլատրված: պատասխանել.
  • Չթույլատրված: է ավելացնել attachements:
  • Չթույլատրված: Ինչպես խմբագրել ձեր հաղորդագրությունը:
Ժամանակն է ստեղծել Էջ `: 0.114 վրկ
լեզուներ