Bahasa

Topik-icon Pertanyaan tekstur disparaît

Lebih
bulan 10 2 minggu yang lalu #911 by RUN974

Bonjour, je suis hadapi yang tidak problème, j'ai en ma possession A330 prolog de chez BBS j'ai installé des textures qui disparaît en plein vol de quoi cela peut-il venir? sachant que le problème c'est déjà produit avec le PMDG 777. Merci.

Silahkan Masuk or Buat sebuah akun untuk bergabung dengan percakapan.

Lebih
bulan 10 2 minggu yang lalu #912 by Gh0stRider203

Forum ini hanya bahasa Inggris. Untuk Forum Rikooo Prancis, ikuti tautan ini: www.rikoooo.com/fr/forum/


Gh0stRider203
American Airways VA
Pemilik / CEO

www.facebook.com/AmericanAirwaysVA

Silahkan Masuk or Buat sebuah akun untuk bergabung dengan percakapan.

Lebih
bulan 9 4 minggu yang lalu #934 by DRCW

Il serait utile de savoir versi quelle de FSX vous utilisez. Si vous rencontrez des problèmes avec les textures, il se peut que vous exécutiez FSX Delux et que SP1 / SP2 ou l'accélération ne soit pas installée. Si vous travaillez avec une versi à vapeur, vous risquez d'avoir des problèmes avec votre carte graphique, ou vous avez trop d'add-ons man fonctionnant en même temps. Faites le moi savoir, merci

Silahkan Masuk or Buat sebuah akun untuk bergabung dengan percakapan.

  • Tidak Diizinkan: untuk membuat topik baru.
  • Tidak Diizinkan: membalas.
  • Tidak Diizinkan: untuk menambahkan attachements.
  • Tidak Diizinkan: untuk mengedit pesan Anda.
Moderator: Gh0stRider203
Waktu pembuatan halaman: 0.287 detik
Bahasa