Le lingue

Topic-icona Domanda Più possibilità di installazione

Di Più
1 anno 6 mesi fa #672 by Fly37

Ho nello stesso computer FSX, P3d v3.4 e v4, Oggi ho installato il tuo spartano meraviglioso, ma se installo in p3d v4 .. cant afer installare in P3d v3.4 o Fx .. cosa posso fare per avere questo pannello in tutto il mio simulatore ...?

Grazie e complimenti per la tua grande attività

Gianluigi Anelli

per favore Log In or Crea un account per partecipare alla conversazione.

  • Non autorizzato: per creare nuovo argomento.
  • Non autorizzato: rispondere.
  • Non autorizzato: aggiungere file.
  • Non autorizzato: per modificare il messaggio.
Tempo generazione pagina: 0.215 secondi
Le lingue