Lingue
Benvenuto, ospite
Nome utente: Password: Ricordami in questo computer
  • Pagina:
  • 1

ARGOMENTO:

errore 2 non può installare hde v2 / 1 anni 2 7 mesi fa #849

Sto cercando di installare hde v2.1 e non riesco a installarlo p3d v4 o fsx se
installa fermate .. windows 10x64
ottengo errore 2 il sistema non riesce a trovare il file specificato
Qualcuno può dirmi come correggere questo
mostra l'errore 2
Peter

per favore Log in or Crea Un Account per partecipare alla conversazione.

errore 2 non può installare hde v2 / 1 anni 2 5 mesi fa #929

Stai usando un altro programma mesh o sky texture? Hai aggiornato il P3D V4 a V4.1? In molti casi scoprirai che l'aggiornamento gratuito dalla 4.0 alla 4.1 causa alcuni problemi con i programmi di aeromobili e texture. Non consiglierei di usare questo programma se hai installato Orbx Global Pack o il software correlato

per favore Log in or Crea Un Account per partecipare alla conversazione.

Ultima modifica: da DRCW.
  • Pagina:
  • 1
Tempo generazione pagina: 0.155 secondi