言語

トピックアイコン 質問 エラー2はhde v2 / 1をインストールできない

その他
2年5ヶ月前 #849 by pkofman

hde v2.1をインストールしようとしていますが、にインストールできない p3d v4または fsx se
インストールが停止します.. windows 10x64
私はシステムが指定されたファイルを見つけることができないエラー2を取得
誰かがこれを修正する方法を教えてもらえますか?
エラー2を示します
ピーター

ログイン or してアカウントを作成 会話に参加します。

その他
2年3ヶ月前 - 2年3ヶ月前 #929 by DRCW

他のメッシュや空のテクスチャプログラムを使用していますか? 更新しましたか P3D V4からV4.1? 多くの場合、4.0から4.1への無料アップデートにより、航空機およびテクスチャプログラムで問題が発生することがわかります。 Orbxグローバルパックまたは関連ソフトウェアをインストールしている場合、このプログラムの使用はお勧めしません

最後の編集:2年3月前 DRCW.

ログイン or してアカウントを作成 会話に参加します。

  • 許可されていません: 新しいトピックを作成します。
  • 許可されていません: 返信する。
  • 許可されていません: ファイルを追加します。
  • 許可されていません: あなたのメッセージを編集します。
0.150秒:ページを作成するための時間