ენები

თემა-icon კითხვა Boeing 737-XXX Jet800.com თავსებადობა XXX-bit FSX & P2D პაკეტი

სხვა
11 თვის 2 კვირის წინ # 1017 by Papy24

გაუმარჯოს.
ეს პაკეტია
Boeing 737 კლასიკური მულტიანი შეფუთვა FSX & P3D
გამარჯობა

ეს პაკეტი შეესაბამება P3D V4- ს?
მე ვკითხე ამ კითხვას იმიტომ, რომ პრობლემები მქონდა Boeing 737 Classic Multi Livery Pack FSX & P3D ....
ფაქტობრივად, ინსტალაციის შემდეგ, ის ქმნის შეცდომებს, რომლებიც მითითებულია P3D- ის დახურვით. და იტყობინება ჟურნალი ფაილი "ObjectLoadErrors.FLT". მე წაიშალა ეს და ახლა მინდა ვიცოდე, თუ ობიექტში მითითებული მოდული შეესაბამება თავს.

მოგვიანებით წაიკითხე.

გთხოვთ შესვლა or შექმენი ანგარიში შეუერთდეს საუბარი.

სხვა
11 თვის 2 კვირის წინ # 1019 by DRCW

როგორც გადასვლის გაგრძელდება, შეხედეთ აღწერილობას საიტზე ჩამოტვირთვამდე. თუ ის ამბობს, რომ შეესაბამება V100- ს, მაშინ უნდა იმუშაოს კარგად, ერთადერთი, რაც შეიძლება იყოს საკითხი ხმის ფაილების სურვილისამებრ. მიზეზი არის DLL შეიცვალა xml ამისთვის 4 ბიტიანი ვერსია. თუ აღწერილობა აღწერილია P64D 3 / 3 ტესტირებაზე, მაშინ ეს ნიშნავს, რომ. დინამიური განათება არ მუშაობს ნებისმიერი უფასოდ თარიღი, ამიტომ აქციოს ეს ფუნქცია off, როდესაც საფრენი უფასოდ თვითმფრინავი. დროთა განმავლობაში დარწმუნებული ვარ, რომ იქნება კორექტივები. მე აღვნიშნე, რომ თვითმფრინავი მუშაობს P4D V 3, როგორც ჩანს, პორტი მეტი მინიმუმ შეცდომები

გთხოვთ შესვლა or შექმენი ანგარიში შეუერთდეს საუბარი.

  • არაა ნებადართული: შექმნათ ახალი თემა.
  • არაა ნებადართული: პასუხის გაცემა.
  • არაა ნებადართული: ფაილების დამატება.
  • არაა ნებადართული: თქვენი შეტყობინების რედაქტირებისათვის.
ახლა შექმნა გვერდზე: 0.188 წამში
ენები