ಭಾಷೆಗಳು

ವಿಷಯ ಐಕಾನ್ ಪ್ರಶ್ನೆ P3D "180_liveries_collection_pack_for_b737-800" ನೊಂದಿಗೆ

ಇನ್ನಷ್ಟು
1 ವರ್ಷ 4 ತಿಂಗಳ ಹಿಂದೆ #1276 by ಟಿಟೊಲೊಪೆಜ್

ನನಗೆ ಎರಡೂ ಇದೆ FSX ಮತ್ತು P3D ನನ್ನ PC ಯಲ್ಲಿ ಸ್ಥಾಪಿಸಲಾಗಿದೆ.

ನಾನು "180_liveries_collection_pack_for_b737-800" ಪ್ಯಾಕ್ ಅನ್ನು ಸ್ಥಾಪಿಸಲು ಪ್ರಯತ್ನಿಸುತ್ತಿದ್ದೆ P3D ಆದರೆ ಅದನ್ನು ಈಗಾಗಲೇ ಸ್ಥಾಪಿಸಲಾಗಿದೆ ಎಂದು ಅದು ಹೇಳುತ್ತದೆ (ಏಕೆಂದರೆ ನಾನು ಅದನ್ನು ಹೊಂದಿದ್ದೇನೆ FSX) ಮತ್ತು ಅದನ್ನು ಅಸ್ಥಾಪಿಸಬೇಕಾಗಿದೆ.

ಒಂದೇ ಕಂಪ್ಯೂಟರ್‌ನಲ್ಲಿ ಎರಡೂ ಸಿಮ್‌ಗಳಲ್ಲಿ ಆ ಪ್ಯಾಕೇಜ್ ಹೊಂದಲು ನಾನು ಬಯಸುತ್ತೇನೆ. ನಾನೇನ್ ಮಾಡಕಾಗತ್ತೆ?

ದಯವಿಟ್ಟು ಲಾಗ್ or ಖಾತೆಯನ್ನು ತೆರೆಯಿರಿ ಸಂಭಾಷಣೆಗೆ ಸೇರಲು.

ಇನ್ನಷ್ಟು
1 ವರ್ಷ 4 ತಿಂಗಳ ಹಿಂದೆ #1277 by rikoooo

ಹಾಯ್,

ನಿಮ್ಮ ಆವೃತ್ತಿ ಏನು P3D ? ಇದು 4 ಆವೃತ್ತಿಯಾಗಿದ್ದರೆ ಎರಡನ್ನೂ ಪರಿಶೀಲಿಸಿ FSX ಮತ್ತು P3D v4

ಇಲ್ಲದಿದ್ದರೆ, ಕಸ್ಟಮ್ ಸ್ಥಾಪನೆಯನ್ನು ಆರಿಸಿ ಮತ್ತು ಫೈಲ್‌ಗಳನ್ನು ಫೋಲ್ಡರ್‌ನಲ್ಲಿ ಸ್ಥಾಪಿಸಿ ತದನಂತರ ಎಲ್ಲವನ್ನೂ ನಿಮ್ಮ ಅಪೇಕ್ಷಿತ ಫ್ಲೈಟ್ ಸಿಮ್ಯುಲೇಟರ್‌ಗೆ ನಕಲಿಸಿ. ಆ ಫೈಲ್‌ಗಳನ್ನು ಬಿವೇರ್ FSX ಗಾಗಿ ಫೈಲ್‌ಗಳಿಂದ ಭಿನ್ನವಾಗಿವೆ P3Dv4

ಸಂತೋಷದ ವಿಮಾನಗಳು


ಎರಿಕ್ - ಸಾಮಾನ್ಯ ನಿರ್ವಾಹಕ - ಸಹಾಯ ಯಾವಾಗಲೂ ಸಂತೋಷ

ದಯವಿಟ್ಟು ಲಾಗ್ or ಖಾತೆಯನ್ನು ತೆರೆಯಿರಿ ಸಂಭಾಷಣೆಗೆ ಸೇರಲು.

  • ಅನುಮತಿಸಲಾಗುವುದಿಲ್ಲ: ಹೊಸ ವಿಷಯವನ್ನು ರಚಿಸಲು.
  • ಅನುಮತಿಸಲಾಗುವುದಿಲ್ಲ: ಪ್ರತ್ಯುತ್ತರ.
  • ಅನುಮತಿಸಲಾಗುವುದಿಲ್ಲ: ಫೈಲ್ಗಳನ್ನು ಸೇರಿಸಲು.
  • ಅನುಮತಿಸಲಾಗುವುದಿಲ್ಲ: ನಿಮ್ಮ ಸಂದೇಶವನ್ನು ಸಂಪಾದಿಸಲು.
ಪುಟ ರಚಿಸಲು ಸಮಯ: 0.161 ಸೆಕೆಂಡುಗಳ