valodas

Tēma-icon jautājums Neviens no 777 gaisa kuģiem nav uzstādīts pareizi

vairāk
1 gadu 5 mēnešiem #802 by Jopidioāts

Vai ir iespējams norādīt, kā rīkoties, instalējot 777 P3Dv4. Neviens no viņiem nedarbojas. Priekšskatījums nav pieejams. Viņi parāda (ao) bez izkraušanas ierīces.

Lūdzu Pieslēgties or Izveidot kontu pievienoties sarunai.

vairāk
1 gadu 5 mēnešiem #803 by rikoooo

Hello,

Pašlaik Boeing 777 nav savietojami ar Prepar3D v4, jo P3D v4 ir 64 bitu lietojumprogramma, un katrs FS2004 papildinājums ir tikai 32 bitu saderīgs.

Ja vien autori neuzlabos savus modeļus, mēs nevaram to darīt, izņemot gaidīšanu.

Ir labs lidojums


Erik - General Administrators - Vienmēr priecīgi palīdzēt

Lūdzu Pieslēgties or Izveidot kontu pievienoties sarunai.

  • Nav atļauts: izveidot jaunu tēmu.
  • Nav atļauts: Atbildēt.
  • Nav atļauts: pievienot failus.
  • Nav atļauts: lai rediģētu ziņu.
Laiks, lai izveidotu lapu: 0.168 sekundes
valodas