valodas

Tēma-icon jautājums P3D ar "180_liveries_collection_pack_for_b737-800"

vairāk
5 mēnešiem 1 nedēļas atpakaļ #1276 by titolopez

Manā datorā ir instalēti gan FSX, gan P3D.

Es mēģināju instalēt P180D pakotni "737_liveries_collection_pack_for_b800-3", bet tā saka, ka tā jau ir instalēta (jo man tā ir FSX), un to nepieciešams atinstalēt.

Es gribu, lai šo paketi abos simos vienā datorā. Ko es varu darīt?

Lūdzu Pieslēgties or Izveidot kontu pievienoties sarunai.

vairāk
5 mēnešiem 1 nedēļas atpakaļ #1277 by rikoooo

Sveiki,

Kāda ir jūsu P3D versija? Ja tā ir versija 4, vienkārši pārbaudiet gan FSX, gan P3D v4.

Pretējā gadījumā izvēlieties pielāgotu instalāciju un instalējiet failus mapē un pēc tam kopējiet visu savā vēlamā lidojuma simulatorā. Uzmanieties, ka FSX faili atšķiras no P3Dv4 failiem.

Priecīgas lidojumi


Erik - General Administrators - Vienmēr priecīgi palīdzēt

Lūdzu Pieslēgties or Izveidot kontu pievienoties sarunai.

  • Nav atļauts: izveidot jaunu tēmu.
  • Nav atļauts: Atbildēt.
  • Nav atļauts: pievienot failus.
  • Nav atļauts: lai rediģētu ziņu.
Laiks, lai izveidotu lapu: 0.184 sekundes
valodas