ഭാഷകൾ

വിഷയം-ഐക്കൺ ചില കാരണങ്ങളാൽ കുറച്ച് മിനിറ്റിന് ശേഷം എന്റെ ലോഗ് ഓഫ്ലൈനിലേക്ക് പോകുന്നു

കൂടുതൽ
ക്സനുമ്ക്സ മാസം ക്സനുമ്ക്സ ആഴ്ച മുമ്പ് #987 by DRCW

എന്തുകൊണ്ടെന്ന് എനിക്ക് അറിയില്ല, പക്ഷെ ഞാൻ ലോഗ് ഓൺ ചെയ്യുമ്പോൾ, ഏകദേശം ഒരു മിനിറ്റ് നേരം ഒരു അംഗമായി കാണാറുണ്ട്, ഞാൻ പോസ്റ്റുകൾ വായിക്കുമ്പോൾ, അത് എന്നെ കാണിക്കുന്നു, തുടർന്ന് ഒരു മിനിറ്റ് കഴിഞ്ഞ് അത് ഓഫ്ലൈനായി കാണിക്കുന്നു, ഇപ്പോഴും സജീവമായി തുടരുന്നു ഇടം.

ദയവായി ലോഗിൻ or ഒരു ഇടപാട് തുടങ്ങു സംഭാഷണത്തിൽ ചേരാൻ.

കൂടുതൽ
ക്സനുമ്ക്സ മാസം ക്സനുമ്ക്സ ആഴ്ച മുമ്പ് #1058 by JanneAir15

ഇവിടെ ഇതേ കാര്യം ആ ആസന്നല്ല.


എന്റെ കമ്പ്യൂട്ടർ: CPU: AMD Ryzen 7 1700 @3.9GHz | മത്ബോർഡ്: ASUS പ്രധാന X370 പ്രോ | റാം: ജി സ്കിൽ റിപ്പ്ജാവുകൾ V 16GB 3200MHz @2933MHz | ഗ്രാഫിക്സ് കാർഡ്: എഎസ്എസ് ജിഫോഴ്സ് ജിടിഎക്സ് ഡ്യുവൽ | സംഭരണം: Samsung 1070 EVO 850GB SSD + വെസ്റ്റേൺ ഡിജിറ്റൽ 250TB WD ബ്ലൂ HDD | പി എസ് യു: EVGA സൂപ്പർനോവ XXXXXXXXXWW | OS: Windows 1

ദയവായി ലോഗിൻ or ഒരു ഇടപാട് തുടങ്ങു സംഭാഷണത്തിൽ ചേരാൻ.

കൂടുതൽ
ക്സനുമ്ക്സ മാസം ക്സനുമ്ക്സ ആഴ്ച മുമ്പ് #1061 by rikoooo

നിങ്ങളുടെ ഇന്റർനെറ്റ് ബ്രൌസർ ഞങ്ങളുടെ കുക്കികൾ സ്വീകരിക്കുന്നുവെന്ന് ഉറപ്പുവരുത്തേണ്ടതുണ്ട്, കുക്കികൾ നിങ്ങളുടെ സെഷൻ സംഭരിച്ച് നിങ്ങളെ ലോഗിൻ ചെയ്യിക്കും.


എറിക് - പൊതു അഡ്മിനിസ്ട്രേറ്റർ - സഹായിക്കാൻ എല്ലായ്പ്പോഴും സന്തോഷമുണ്ട്
താഴെ ഉപയോക്താവ് (ങ്ങൾ) നന്ദി പറഞ്ഞു: DRCW, JanneAir15

ദയവായി ലോഗിൻ or ഒരു ഇടപാട് തുടങ്ങു സംഭാഷണത്തിൽ ചേരാൻ.

  • അനുവദനീയമല്ല: പുതിയ വിഷയം സൃഷ്ടിക്കാൻ.
  • അനുവദനീയമല്ല: മറുപടി നൽകാൻ.
  • അനുവദനീയമല്ല: attachements ചേർക്കാൻ.
  • അനുവദനീയമല്ല: നിങ്ങളുടെ സന്ദേശം എഡിറ്റ്.
0.098 നിമിഷങ്ങൾ: പേജ് സൃഷ്ടിക്കാൻ സമയം
ഭാഷകൾ