ഭാഷകൾ

വിഷയം-ഐക്കൺ ചോദ്യം "3_liveries_collection_pack_for_b180-737" ഉപയോഗിച്ച് P800D

കൂടുതൽ
6 മാസം 1 ആഴ്ച മുമ്പ് #1276 by ടൈറ്റലോപ്പസ്

എന്റെ പിസിയിൽ FSX, P3D എന്നിവ ഇൻസ്റ്റാൾ ചെയ്തിട്ടുണ്ട്.

ഞാൻ P180D ൽ "737_liveries_collection_pack_for_b800-3" പായ്ക്ക് ഇൻസ്റ്റാൾ ചെയ്യാൻ ശ്രമിച്ചു കൊണ്ടിരുന്നു, പക്ഷെ അത് ഇതിനകം ഇൻസ്റ്റാൾ ചെയ്തതാണെന്നാണ് (എനിക്ക് അതിനെ എഫ് എസ് എക്സിൽ ഉള്ളതിനാൽ) ഇത് അൺഇൻസ്റ്റാളുചെയ്യേണ്ടതുണ്ട്.

ഒരേ കമ്പ്യൂട്ടറിൽ സിമുകളിൽ ആ പാക്കേജ് ഉണ്ടായിരിക്കണം. എനിക്ക് എന്ത് ചെയ്യാന് കഴിയും?

ദയവായി ലോഗിൻ or ഒരു ഇടപാട് തുടങ്ങു സംഭാഷണത്തിൽ ചേരാൻ.

കൂടുതൽ
6 മാസം 1 ആഴ്ച മുമ്പ് #1277 by rikoooo

ഹായ്,

നിങ്ങളുടെ P3D ന്റെ പതിപ്പ് എന്താണ്? ഇത് എക്സ്എൻഎസ് ആണെങ്കിൽ എഫ്എസ്എക്സ്, പി.എക്സ്.എൻ.എൻ. ഡി.

അല്ലെങ്കിൽ, ഇഷ്ടാനുസൃത ഇൻസ്റ്റാളേഷൻ തിരഞ്ഞെടുത്ത് ഫോൾഡറിൽ ഫയലുകൾ ഇൻസ്റ്റാൾ ചെയ്യുക, തുടർന്ന് ആവശ്യമുള്ള ഫ്ലൈറ്റ് സിമുലേറ്റർയിലേക്ക് എല്ലാം പകർത്തുക. FSX- യ്ക്കുള്ള ഫയലുകൾ P3DV4 ഫയലുകളിൽ നിന്നും വ്യത്യസ്തമാണ്.

ഹാപ്പി ഫ്ലൈറ്റുകൾ


എറിക് - പൊതു അഡ്മിനിസ്ട്രേറ്റർ - സഹായിക്കാൻ എല്ലായ്പ്പോഴും സന്തോഷമുണ്ട്

ദയവായി ലോഗിൻ or ഒരു ഇടപാട് തുടങ്ങു സംഭാഷണത്തിൽ ചേരാൻ.

  • അനുവദനീയമല്ല: പുതിയ വിഷയം സൃഷ്ടിക്കാൻ.
  • അനുവദനീയമല്ല: മറുപടി നൽകാൻ.
  • അനുവദനീയമല്ല: ഫയലുകൾ ചേർക്കാൻ.
  • അനുവദനീയമല്ല: നിങ്ങളുടെ സന്ദേശം എഡിറ്റ്.
0.401 നിമിഷങ്ങൾ: പേജ് സൃഷ്ടിക്കാൻ സമയം
ഭാഷകൾ