भाषा

विषय-चिन्ह प्रश्न स्थापित करण्यासाठी अधिक संभाव्यता

अधिक
2 वर्षे 2 महिने पूर्वी #672 by Fly37

माझ्याकडे त्याच संगणकात आहे FSX, P3d v3.4 आणि v4, आज मी आपले अद्भुत स्पार्टन स्थापित केले, परंतु मी स्थापित केले असल्यास p3d v4 .. स्थापित करू शकत नाही P3d v3.4 किंवा Fx .. माझ्या सर्व सिम्युलेटरमध्ये हे उपखंड ठेवण्यासाठी मी काय करू शकतो ...?

आपल्या महान कृतीबद्दल धन्यवाद आणि कौतुक

Gianluigi Anelli

कृपया लॉग इन or खाते तयार करा संभाषणात सामील होण्यासाठी.

  • परवानगी नाही: नवीन विषय तयार करण्याची.
  • परवानगी नाही: उत्तर आहे.
  • परवानगी नाही: फायली जोडण्यासाठी
  • परवानगी नाही: आपला संदेश संपादित करण्यासाठी.
वेळ पृष्ठ तयार करण्यासाठी: 0.630 सेकंद
भाषा