ဘာသာစကားများ

ခေါင်းစဉ်-အိုင်ကွန် မေးခွန်း install ဖို့ပို possibilty

နောက်ထပ်
2 နှစ်ပေါင်း 2 months ago #672 by Fly37

ငါတူညီတဲ့ကွန်ပျူတာရှိ FSX, P3d v3.4 နှင့် v4, ယနေ့ငါသည်သင်တို့၏အံ့ဩဘွယ်သောအ Spartan installed, ဒါပေမယ့်ငါ install လုပ်ပါလျှင် p3d v4 .. cant afer အတွက် install လုပ် P3d v3.4 သို့မဟုတ် FX .. ငါငါ့အလိုရှိသမျှ Simulator ကို၌ဤ pane ထဲကရှိသည်အဘယ်သို့ပြုနိုင်သည် ... ?

သင့်ရဲ့ကြီးမြတ်လှုပ်ရှားမှုမှုအတွက်ကျေးဇူးတင်ပါတယ်နှင့်ချီးမွမ်း

Gianluigi Anelli

ကျေးဇူးပြု လော့ဂ်အင် or အကောင့်တစ်ခုဖန်တီးသည် စကားဝိုင်းမှာ join ဖို့။

  • ခွင့်မပြု: အသစ်ခေါင်းစဉ်ကိုဖန်တီးရန်။
  • ခွင့်မပြု: reply ရန်။
  • ခွင့်မပြု: ဖိုင်များကိုထည့်သွင်းဖို့။
  • ခွင့်မပြု: သင့်ရဲ့မက်ဆေ့ခ်ျကိုတည်းဖြတ်ရန်။
0.138 စက္ကန့်: စာမျက်နှာကိုဖန်တီးရန်အချိန်
ဘာသာစကားများ