Talen
Welkom, Gast
gebruikersnaam: Wachtwoord: Herinner mij
  • Pagina:
  • 1

ONDERWERP:

fout 2 kan hde v2 / 1 niet installeren 2 jaar 7 maanden geleden #849

  • pkofman
  • pkofman's schermafbeelding onderwerp Auteur
  • offline
  • Nieuw lid
  • Nieuw lid
  • Berichten: 1
  • Dank u ontvangen: 0
Ik probeer hde v2.1 te installeren en kan niet installeren in p3d v4 of fsx se
installatie stopt .. windows 10x64
ik krijg fout 2 het systeem kan het opgegeven bestand niet vinden
Kan iemand me vertellen hoe dit te corrigeren
toont fout 2
Peter

Alstublieft Inloggen or Maak Een Account Aan om aan het gesprek.

fout 2 kan hde v2 / 1 niet installeren 2 jaar 5 maanden geleden #929

  • DRCW
  • DRCW's avatar
  • offline
  • senior Member
  • senior Member
  • Berichten: 62
  • Dank u ontvangen: 17
Gebruik je een ander mesh- en / of sky texture-programma? Heb je de P3D V4 tot V4.1? In veel gevallen zult u merken dat de gratis update van 4.0 naar 4.1 problemen veroorzaakt met vliegtuigen en textuurprogramma's. Zou het gebruik van dit programma niet aanraden als je Orbx global pack of gerelateerde software hebt geïnstalleerd

Alstublieft Inloggen or Maak Een Account Aan om aan het gesprek.

Laatste bewerking: door DRCW.
  • Pagina:
  • 1
Tijd voor maken pagina: 0.183 seconden