språk

Emne-ikonet Spørsmål Ingen radioer i 737 multi pak for Prepar3dv4

Flere
1 år 9 måneder siden - 1 år 9 måneder siden #733 by spilok

I 737 pak for prepar3dv4 fungerer alt bra, bortsett fra når du klikker på radioikonet. Bare et stort svart rektangel. Noen måte å få radioene til å vise?

Stan

ps. Dette skjer også med Boeing 717 pakken

Siste redigering: 1 år 9 måneder siden av spilok.

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 9 måneder siden #734 by Dariussssss

Kan du vennligst legge inn dette i P3D Forum her?

Dette handler om FSX og FSX Steam.

Takk skal du ha.

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 9 måneder siden #736 by rikoooo

Hei Spilok,

Jeg har flyttet emnet til riktig forum.

Hvis radioikonet ikke virker, kan du fortsatt få tilgang til det fra verktøylinjen.

glad flight


Erik - Generelt Administrator - Alltid glad for å hjelpe

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 9 måneder siden #738 by spilok

Nei ... du kan ikke få tilgang til radio der heller. Fortsatt kommer opp svart.

Jeg har gjort litt forskning, og siden disse er Boeings fra FSX og tilpasset P3d, ser det ut til at jeg på en eller annen måte har slettet en GAUGE eller noe for radioene i Boeings. Kan være en CAB-fil, vet ikke.

Forhåpentligvis kan noen hjelpe meg med å gjenopprette denne måleren. Jeg liker virkelig Boeing-filene på Rickoooo og vil gjerne bruke dem i Prepar3dv4.

Stan

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 9 måneder siden - 1 år 9 måneder siden #739 by rikoooo

Ok,

Da er dette magiske verktøyet for deg: Måler Effekter Gjenopprettingsverktøy http://www.rikoooo.com/downloads/viewdownload/73/256

Gi meg beskjed om det hjelper

glad flight


Erik - Generelt Administrator - Alltid glad for å hjelpe
Siste redigering: 1 år 9 måneder siden av rikoooo.

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 9 måneder siden #740 by spilok

Takk skal du ha. Jeg prøvde det fra AVSIM biblioteket også. Jeg lastet ned koblingen din og prøvde den igjen, men ikke LUKT. Fortsatt et stort svart rektangel uten radioer på noen tidligere FSX Boeing.

Jeg lurer på om omnavnet Pre-konfigurasjonen og la det ombygges, ville gjøre noe? Jeg antar at det er trygt å gjøre som jeg gjorde i FSX?

Stan

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 8 måneder siden #767 by spilok

Alt er bra, nå. Reinstaller fjernet alt opp.

Stan

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

  • Ikke tillatt: å opprette nytt emne.
  • Ikke tillatt: å svare.
  • Ikke tillatt: å legge til filer.
  • Ikke tillatt: redigere meldingen.
Tid for å lage side: 0.205 sekunder
språk