språk

Emne-ikonet Spørsmål Feil 2 kan ikke installere hde v2 / 1

Flere
1 år 5 måneder siden #849 by pkofman

Jeg prøver å installere hde v2.1 og kan ikke installere i p3d v4 eller FSX se
installer stopper .. windows 10x64
jeg får feil 2 systemet kan ikke finne filen spesifisert
Kan noen fortelle meg hvordan du skal rette opp dette
viser feil 2
Peter

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

Flere
1 år 3 måneder siden - 1 år 3 måneder siden #929 by DRCW

Bruker du et annet mesh og eller himmels teksturprogram? Har du oppdatert P3D V4 til V4.1? I mange tilfeller vil du oppdage at den gratis oppdateringen fra 4.0 til 4.1 forårsaker noen problemer med fly- og teksturprogrammer. Vil ikke anbefale å bruke dette programmet hvis du har installert Orbx global pakke eller tilhørende programvare

Siste redigering: 1 år 3 måneder siden av DRCW.

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

  • Ikke tillatt: å opprette nytt emne.
  • Ikke tillatt: å svare.
  • Ikke tillatt: å legge til filer.
  • Ikke tillatt: redigere meldingen.
Tid for å lage side: 0.272 sekunder
språk