språk

Emne-ikonet Spørsmål Natur å bli testet?

Flere
4 måneder 4 uker siden #1315 by LTCSZ

Jeg har lagt merke til at mange av sceneriene for P3d indikerer at de "skal testes" for versjoner over 1-3 ... Lurte bare på om noen har brukt disse i V4 + med noen suksess ... Jeg vil virkelig prøve litt av dem, men vil ikke rote opp installasjonen min av 4.4 ... Eventuelle råd vil være velkommen!

Steve i Kansas

Vær så snill Logg inn or Opprett en konto å delta i samtalen.

  • Ikke tillatt: å opprette nytt emne.
  • Ikke tillatt: å svare.
  • Ikke tillatt: å legge til filer.
  • Ikke tillatt: redigere meldingen.
Tid for å lage side: 0.172 sekunder
språk