Języki

Temat-icon Więcej możliwości instalacji

Dowiedz się więcej
Tydzień 1 3 rok temu #672 by Fly37

Mam w tym samym komputerze FSX, P3d v3.4 i v4, Dzisiaj zainstalowałem Twój cudowny Spartan, ale jeśli zainstaluję w p3d v4 .. cant afer install w P3d v3.4 lub Fx .. co mogę zrobić, aby ten panel we wszystkich moich symulatorach ...?

Dziękuję i pochwalić za świetną działalność

Gianluigi Anelli

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

  • Nie dozwolony: aby utworzyć nowy wątek.
  • Nie dozwolony: odpowiedzieć.
  • Nie dozwolony: aby dodać ATTACHEMENTS.
  • Nie dozwolony: edytować wiadomość.
Wygenerowano: 0.089 sekund
Języki