Języki
Witamy, Gość
Nazwa Użytkownika: Hasło: Zapamiętaj mnie
  • Strona:
  • 1

TEMAT:

Z jakiegoś powodu loguję się po kilku minutach do trybu offline Rok 2 5 miesięcy temu #987

  • DRCW
  • Avatar DRCW Autor
  • Niekatywne
  • Senior Member
  • Senior Member
  • Wiadomości: 62
  • Dziękuję otrzymał: 17
Nie wiem, dlaczego, ale kiedy się loguję, pojawia się jako członek, około minuty 1, podczas gdy czytam posty, pokazuje mi to, a minutę później pokazuje mnie jako offline, kiedy nadal aktywnie działam Strona.

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

Z jakiegoś powodu loguję się po kilku minutach do trybu offline Rok 2 3 miesięcy temu #1058

To samo dotyczy również tutaj.
Mój komputer: CPU: AMD Ryzen 7 1700X @3.9GHz | Płyta główna: ASUS Prime X370 Pro | RAM: G Umiejętność Ripjaws V 16GB 3200MHz @2933MHz | Karta graficzna: ASUS GeForce GTX 1070 Dual | Pamięć: Samsung 850 EVO 250GB SSD + Western Digital 1TB WD Blue HDD | PSU: EVGA Supernova 750 G2 750W | OS: Windows 10

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

Z jakiegoś powodu loguję się po kilku minutach do trybu offline Rok 2 3 miesięcy temu #1061

Musisz mieć pewność, że twoja przeglądarka internetowa akceptuje nasze pliki cookie, pliki cookie przechowują twoją sesję i utrzymują twoje logowanie.
Erik - Ogólne Administrator - zawsze chętnie pomoże
Następujący użytkownik (s) powiedział dziękuję: DRCW, JanneAir15

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

  • Strona:
  • 1
Wygenerowano: 0.201 sekund