Języki

Temat-icon Pytanie P3D z "180_liveries_collection_pack_for_b737-800"

Dowiedz się więcej
8 miesięcy 4 dni temu #1276 by Titolopez

Mam zainstalowane FSX i P3D na moim komputerze.

Próbowałem zainstalować pakiet "180_liveries_collection_pack_for_b737-800" w P3D, ale mówi on, że jest już zainstalowany (ponieważ mam go w FSX) i wymaga jego odinstalowania.

Chcę mieć ten pakiet w obu simach na tym samym komputerze. Co mogę zrobić?

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

Dowiedz się więcej
8 miesięcy 4 dni temu #1277 by rikoooo

Cześć,

Jaka jest twoja wersja P3D? Jeśli jest to wersja 4, po prostu sprawdź zarówno FSX, jak i P3D v4.

W przeciwnym razie wybierz instalację niestandardową i zainstaluj pliki w folderze, a następnie skopiuj wszystko do pożądanego symulatora lotów. Należy pamiętać, że pliki dla FSX różnią się od plików dla P3Dv4.

Szczęśliwe loty


Erik - Ogólne Administrator - zawsze chętnie pomoże

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

  • Nie dozwolony: aby utworzyć nowy wątek.
  • Nie dozwolony: odpowiedzieć.
  • Nie dozwolony: aby dodać pliki.
  • Nie dozwolony: edytować wiadomość.
Wygenerowano: 0.213 sekund
Języki