Języki

Temat-icon Pytanie Scenery do sprawdzenia?

Dowiedz się więcej
6 miesięcy 3 tydzień temu #1315 by LTCSZ

Zauważyłem, że wiele scenerii dla P3d wskazuje, że "mają być testowane" dla wersji powyżej 1-3 ... Zastanawiałam się, czy ktokolwiek użył ich w V4 + z jakimkolwiek sukcesem ... Naprawdę chcę spróbować z nich, ale nie chcę zepsuć mojej instalacji 4.4 ... Każda rada będzie mile widziane!

Steve w Kansas

Proszę Zaloguj Się or Utwórz konto aby włączyć się do rozmowy.

  • Nie dozwolony: aby utworzyć nowy wątek.
  • Nie dozwolony: odpowiedzieć.
  • Nie dozwolony: aby dodać pliki.
  • Nie dozwolony: edytować wiadomość.
Wygenerowano: 0.327 sekund
Języki