Jazyky

Téma-icon Otázka P3D s „180_liveries_collection_pack_for_b737-800“

viac
1 6 mesiacov roka pred # 1276 by titolopez

Mám oboje FSX a P3D nainštalované v mojom počítači.

Pokúšal som sa nainštalovať balík „180_liveries_collection_pack_for_b737-800“ v P3D ale hovorí, že je už nainštalovaný (pretože ho mám v systéme Windows XP) FSX) a je potrebné ho odinštalovať.

Chcem mať tento balík v oboch simoch v tom istom počítači. Čo môžem urobiť?

Prosím Prihlásiť sa or Vytvoriť účet vstúpiť do konverzácie.

viac
1 6 mesiacov roka pred # 1277 by rikoooo

Ahoj,

Aká je vaša verzia P3D ? Ak je to verzia 4, jednoducho skontrolujte obe FSX a P3D v4.

V opačnom prípade vyberte vlastnú inštaláciu a nainštalujte súbory do priečinka a potom všetko skopírujte do požadovaného leteckého simulátora. Dajte si pozor na tieto súbory FSX sa líšia od súborov pre P3Dv4.

Šťastné lety


Erik - Všeobecné Administrátor - vždy radi pomôžu

Prosím Prihlásiť sa or Vytvoriť účet vstúpiť do konverzácie.

  • Nepovolené: vytvoriť novú tému.
  • Nepovolené: odpovedať.
  • Nepovolené: pridať súbory.
  • Nepovolené: upraviť správu.
Čas pre vytvorenie stránky: 0.156 sekúnd