Gjuhë

Topic-icon Pyetje gabim 2 nuk mund të instalojë hde v2 / 1

më shumë
Vjet 2 muaj më parë 3 # 849 by pkofman

Po përpiqem ta instaloj hde v2.1 dhe nuk mund të instaloj p3d v4 ose fsx se
instaloni ndalesa .. windows 10x64
Unë të marrë gabim 2 sistemi nuk mund të gjeni skedarin e specifikuar
Mund dikush të më tregojë se si ta korrigjoj këtë
tregon gabim 2
Peter

Ju lutem Identifikohu or Krijo nje llogari për t'u bashkuar me bisedë.

më shumë
2 vjet 1 muaj më parë - 2 vjet 1 muaj më parë # 929 by DRCW

A po përdorni një program tjetër të rrjetë dhe të qiellit? A e keni përditësuar P3D V4 to V4.1? In many cases you will find that the free update from 4.0 to 4.1 causes some issues with aircraft and texture programs . Would not recommend using this program if you have installed Orbx global pack or related software

Redaktimi i fundit: 2 vjet 1 muaj më parë nga DRCW.

Ju lutem Identifikohu or Krijo nje llogari për t'u bashkuar me bisedë.

  • Nuk lejohet: për të krijuar temë të re.
  • Nuk lejohet: të përgjigjeni.
  • Nuk lejohet: për të shtuar dosjet.
  • Nuk lejohet: për të redaktuar mesazhin tuaj.
Koha për të krijuar faqe: seconds 0.151