Језици

Тема-икона Питање Боеинг КСНУМКС-КСНУМКС ЈетКСНУМКС.цом компатибилност КСНУМКС-битни ФСКС и ПКСНУМКСД пакет

Више
Године пре КСНУМКС КСНУМКС недеље #КСНУМКС by ПапиКСНУМКС

Поздрав.
Да ли је овај пакет
Боеинг КСНУМКС Цлассиц Мулти Ливери Пацк ФСКС и ПКСНУМКСД
Здраво

Да ли је овај пакет компатибилан са ПКСНУМКСД ВКСНУМКС?
Ја постављам ово питање јер сам имао проблема са Боеинг КСНУМКС Цлассиц Мулти Ливери пакетом ФСКС и ПКСНУМКСД ....
Заправо, након инсталирања, он ствара грешке које указују затварањем ПКСНУМКСД-а. Пријавили су се у датотеку дневника "ОбјецтЛоадЕррорс.ФЛТ". Ја сам је деинсталирао, а сада желим да знам да ли је модул који је наведен у објекту компатибилан.

Прочитај касније.

Молимо Вас лог ин or Направи налог да се придруже разговору.

Више
Године пре КСНУМКС КСНУМКС недеље #КСНУМКС by ДРЦВ

Како се транзиција наставља, погледајте опис на сајту пре преузимања. Ако пише да је КСНУМКС% компатибилан са ВКСНУМКС-ом онда би требало да ради ок, једино што би могло бити проблем је звучна датотека. Разлог је длл замењен са кмл за КСНУМКС битну верзију. Ако опис описује тестирање ПКСНУМКСД КСНУМКС / КСНУМКС, то значи само то. Динамичко осветљење не ради на било ком фрееваре до данас, па искључите ту функцију када летите бесплатним авионом. Временом сам сигуран да ће доћи до исправки. Приметио сам да су авиони који раде у ПКСНУМКСД В КСНУМКС-у изгледа као да прелазе са најмањег броја грешака

Молимо Вас лог ин or Направи налог да се придруже разговору.

  • Није дозвољено: да створи нову тему.
  • Није дозвољено: да одговори.
  • Није дозвољено: да бисте додали датотеке.
  • Није дозвољено: да измените своју поруку.
Време за прављење странице: КСНУМКС секунди
Језици