Језици

Тема-икона Питање ПКСНУМКСД са "КСНУМКС_ливериес_цоллецтион_пацк_фор_бКСНУМКС-КСНУМКС"

Више
Пре КСНУМКС месеци КСНУМКС недеље #КСНУМКС by титолопез

Имам и ФСКС и ПКСНУМКСД инсталиран на мом ПЦ-у.

Покушао сам да инсталирам пакет "КСНУМКС_ливериес_цоллецтион_пацк_фор_бКСНУМКС-КСНУМКС" у ПКСНУМКСД али каже да је већ инсталиран (јер га имам у ФСКС-у) и треба га деинсталирати.

Желим да тај пакет буде у оба сима на истом рачунару. Шта могу да урадим?

Молимо Вас лог ин or Направи налог да се придруже разговору.

Више
Пре КСНУМКС месеци КСНУМКС недеље #КСНУМКС by рикоооо

Здраво,

Која је ваша верзија ПКСНУМКСД-а? Ако је верзија КСНУМКС једноставно провјерите и ФСКС и ПКСНУМКСД вКСНУМКС.

У супротном, изаберите прилагођену инсталацију и инсталирајте датотеке у фасциклу, а затим све копирајте у жељени симулатор летења. Пазите да се датотеке за ФСКС разликују од датотека за ПКСНУМКСДвКСНУМКС.

Хаппи летови


Ерик - Генерални администратор - Увек радо помоћи

Молимо Вас лог ин or Направи налог да се придруже разговору.

  • Није дозвољено: да створи нову тему.
  • Није дозвољено: да одговори.
  • Није дозвољено: да бисте додали датотеке.
  • Није дозвољено: да измените своју поруку.
Време за прављење странице: КСНУМКС секунди
Језици