språk

Ämne-icon Mer möjlighet att installera

Mer
1 år 3 månader sedan #672 by Fly37

Jag har i samma dator FSX, P3d v3.4 och v4, Idag installerade jag din fantastiska Spartan, men om jag installerar i p3d v4 .. kan inte installeras i P3d v3.4 eller Fx .. vad jag kan göra för har den här rutan i hela min simulator ...?

Tack och komplimang för din stora aktivitet

Gianluigi Anelli

Tveka inte, Logga in or Skapa ett konto att delta i konversationen.

  • Inte tillåtet: att skapa nytt ämne.
  • Inte tillåtet: att svara.
  • Inte tillåtet: för att lägga till fästen.
  • Inte tillåtet: att redigera ditt meddelande.
Dags att skapa sida: 0.156 sekunder
språk