språk

Ämne-icon Fråga fel 2 kan inte installera hde v2 / 1

Mer
2 år 3 dagar sedan #849 by pkofman

Jag försöker installera hde v2.1 och kan inte installera i p3d v4 eller fsx se
installerar slutar .. windows 10x64
jag får fel 2 systemet kan inte hitta den angivna filen
Kan någon berätta för mig hur man åtgärdar det här
visar fel 2
Peter

Tveka inte, Logga in or Skapa ett konto att delta i konversationen.

Mer
1 år 9 månader sedan - 1 år 9 månader sedan #929 by DRCW

Använder du ett annat nät- eller himmelstrukturprogram? Uppdaterade du P3D V4 till V4.1? I många fall kommer du att upptäcka att den gratis uppdateringen från 4.0 till 4.1 orsakar vissa problem med flygplan och texturprogram. Skulle inte rekommendera att du använder detta program om du har installerat Orbx global pack eller relaterad programvara

Senast ändrad: 1 år 9 månader sedan av DRCW.

Tveka inte, Logga in or Skapa ett konto att delta i konversationen.

  • Inte tillåtet: att skapa nytt ämne.
  • Inte tillåtet: att svara.
  • Inte tillåtet: att lägga till filer.
  • Inte tillåtet: att redigera ditt meddelande.
Dags att skapa sida: 0.144 sekunder
språk