ภาษา

หัวข้อไอคอน คำถาม ข้อผิดพลาด 2 ไม่สามารถติดตั้ง hde v2 / 1

มากกว่า
ปี 2 เดือนที่ผ่านมา 4 #849 by pkofman

ฉันพยายามติดตั้ง hde v2.1 และไม่สามารถติดตั้งลงใน p3d v4 หรือ fsx se
ติดตั้งหยุด .. windows 10x64
ฉันได้รับข้อผิดพลาด 2 ระบบไม่พบไฟล์ที่ระบุ
มีคนบอกฉันถึงวิธีการแก้ไขนี้
แสดงข้อผิดพลาด 2
จางไป

กรุณา เข้าสู่ระบบ or สร้างบัญชี เพื่อเข้าร่วมการสนทนา

มากกว่า
ปี 2 เดือนที่ผ่านมา 1 - ปี 2 เดือนที่ผ่านมา 1 #929 by DRCW

คุณใช้โปรแกรม mesh และหรือ texture sky อื่นอยู่หรือไม่? คุณได้ปรับปรุง P3D V4 ถึง V4.1? ในหลายกรณีคุณจะพบว่าการอัปเดตฟรีจาก 4.0 เป็น 4.1 ทำให้เกิดปัญหากับโปรแกรมเครื่องบินและพื้นผิว จะไม่แนะนำให้ใช้โปรแกรมนี้หากคุณได้ติดตั้ง Orbx global pack หรือซอฟต์แวร์ที่เกี่ยวข้อง

แก้ไขล่าสุด: 2 ปี 1 เดือนที่แล้วโดย DRCW.

กรุณา เข้าสู่ระบบ or สร้างบัญชี เพื่อเข้าร่วมการสนทนา

  • ไม่ได้รับอนุญาต: เพื่อสร้างหัวข้อใหม่
  • ไม่ได้รับอนุญาต: ที่จะตอบ
  • ไม่ได้รับอนุญาต: เพื่อเพิ่มไฟล์
  • ไม่ได้รับอนุญาต: เพื่อแก้ไขข้อความของคุณ
ใช้เวลาในการร่างหน้านี้: 0.157 วินาที