Mga wika

Topic-icon Jet Blue Airbus A-320 mega pak. Sa isang iglap.....

pa
10 4 months days ago #774 by spilok

Nasiyahan ako sa mga Jet Blue A-320 Mega Pak na eroplano sa v4 sa loob ng ilang buwan ngayon. LAHAT NG SUDDEN, hindi ko mapabilis ang anuman sa 320 sa isang disenteng bilis ng pag-aalis. Sila ay tamad, lumipat tulad ng mga pagong, at walang sinubukang sinubukan kong gawin silang ilipat gaya ng kani-kanilang ginagamit. Ano ang maaaring nagbago? Na-uninstall ko na ang mga ito at muling i-install ang mga ito, ngunit kumilos rin sila.
Ano ang maaari kong suriin upang makita kung ano ang naging sanhi ng kabagalan na ito na mangyari sa lahat ng mga eroplano sa pak? Na-download ko ang mga ito mula sa Rickooo na nagsisiguro na sila ay inaprubahan ng P3dv4.
 
Stan

Pakiusap mag-log in or Gumawa ng account upang sumali sa pag-uusap.

pa
10 3 months days ago #779 by spilok

HINDI BALE.

Naisip ko ito. Tila ang aking joystick ay hindi tama na naka-calibrate mula noong muling i-install. Ako ay hindi naka-calibrate, pagkatapos ay i-back sa default sa pagkakalibrate. Na-calibrated at lahat ng aking lakas ay bumalik na ngayon. Tila ang pag-calibrate ng Throttle ay screwed up.
Salamat para sa pagbabasa.
Stan

RESOLVED

Pakiusap mag-log in or Gumawa ng account upang sumali sa pag-uusap.

  • Hindi pwede: upang lumikha ng bagong topic.
  • Hindi pwede: upang tumugon.
  • Hindi pwede: upang magdagdag attachements.
  • Hindi pwede: upang i-edit ang iyong mensahe.
Oras upang lumikha ng pahina: 0.132 segundo
Mga wika