Mga wika

Topic-icon error 2 ay hindi maaaring i-install hde v2 / 1

pa
9 2 months weeks ago #849 by pkofman

Sinusubukan kong i-install ang hde v2.1 at hindi ma-install sa p3d v4 o fsx se
install hinto .. windows 10x64
nakakuha ako ng error 2 hindi mahanap ng system ang tinukoy na file
Maaari bang sabihin sa akin ng isang tao kung paano iwasto ito
nagpapakita ng error 2
Peter

Pakiusap mag-log in or Gumawa ng account upang sumali sa pag-uusap.

pa
7 1 months linggo ang nakaraan - 7 1 months linggo ang nakaraan #929 by DRCW

Gumagamit ka ba ng ibang mesh at o sky texture program? Na-update mo ba ang P3D V4 sa V4.1? Sa maraming mga kaso ay makikita mo na ang libreng pag-update mula sa 4.0 sa 4.1 ay nagiging sanhi ng ilang mga isyu sa mga programa ng sasakyang panghimpapawid at pagkakahabi. Hindi mo inirerekomenda ang paggamit ng program na ito kung na-install mo ang Orbx global pack o kaugnay na software

Huling pag-edit: 7 buwan 1 linggo nakaraan ni DRCW.

Pakiusap mag-log in or Gumawa ng account upang sumali sa pag-uusap.

  • Hindi pwede: upang lumikha ng bagong topic.
  • Hindi pwede: upang tumugon.
  • Hindi pwede: upang magdagdag attachements.
  • Hindi pwede: upang i-edit ang iyong mensahe.
Oras upang lumikha ng pahina: 0.239 segundo
Mga wika