Ngôn ngữ

Topic-icon câu hỏi kết cấu disparaît

  • RUN974
  • Avatar của RUN974 Chủ đề Tác giả
  • Ẩn
  • Thành viên mới
  • Thành viên mới
Hơn
1 năm 10 tháng trước #911 by RUN974

Bonjour, je suis đối mặt với một problème không, j'ai en ma sở hữu A330 prologue de chez BBS j'ai cài đặt des textures qui disparaît en plein vol de quoi cela peut-il venir? sachant que le problème c'est déjà sản xuất bởi PMDG 777. Merci.

Xin Đăng nhập or Tạo một tài khoản tham gia các cuộc trò chuyện.

Hơn
1 năm 10 tháng trước #912 by Gh0stRider203

Diễn đàn này chỉ là tiếng Anh. Đối với Diễn đàn Rikooo của Pháp, hãy theo liên kết sau: www.rikoooo.com/fr/forum/


Gh0stRider203
American Airways VA
Chủ sở hữu / Giám đốc điều hành

www.facebook.com/AmericanAirwaysVA

Xin Đăng nhập or Tạo một tài khoản tham gia các cuộc trò chuyện.

Hơn
1 năm 10 tháng trước #934 by DRCW

Il serait utile de savoir quelle phiên bản de FSX vous tận dụng. Si vous rencontrez desTHERèmes avec les textures, il se peut que vous exécutiez FSX Delux et que SP1 / SP2 ou l'accélération ne soit pas installée. Si vous travaillez avec une phiên bản à vapeur, vous risquez d'avoir desTHERèmes avec Votere carte graphique, ou vous avez trop d'add-ons man fonctionnant en même temps. Faites le moi savoir, merci

Xin Đăng nhập or Tạo một tài khoản tham gia các cuộc trò chuyện.

  • Không cho phép: tạo chủ đề mới.
  • Không cho phép: Phản hồi.
  • Không cho phép: để thêm tập tin.
  • Không cho phép: chỉnh sửa tin nhắn của bạn.
Người điều hành: Gh0stRider203
Thời gian tải trang: 0.165 giây
Ngôn ngữ