Chinese (Simplified) Greek Italian Japanese Portuguese Russian Spanish

[Problème FSX] Gros Problème EZDOCK camera

Voir le premier message non lu • 4 messages • Page 1 sur 1

Gros Problème EZDOCK camera

Message non lupar pilota320 » 18 Juil 2012, 19:42

Bonjour

J'ai un gros problème avec ezdock camera sur mon ancien ordi il marchait nikel, mais sur le nouveau PC au démarrage de ezdock il me met un message d'érreur qui dit FSX process not found. FSX_handle: 0 , je click OK puis plus rien :cry:

J'ai essayer la réinstallation de ce logiciel mais le problème est toujours la

Sans ce logiciel je ne peut pas faire de vidéo de FSX car il est le seul de son genre :cry:

J'ai vraiment besoin d'aide au plus vite SVP HELP

Merci d'avance

A+
- ASUS P8Z68-V Gen3- Intel i7 Core 2700K @3,50GHz- Corsair Vengeance 8GB-ASUS GeForce GTX560 1go- Seagate 500Go- Windows 7 64 Home Premium- Corsair GS 800W- SSD Corsair 90Go - cpu fan big SCYTHE Shuriken - Zalman Z11 Plus
Avatar de l’utilisateur
pilota320
 
Messages: 165
Inscription: 22 Avr 2011, 09:12
Localisation: Labergement st marie
Médailles: 1
Gagnant Concours (1)

Re: Gros Problème EZDOCK camera

Message non lupar Drac » 18 Juil 2012, 22:34

Salut,

Le message indique que le programme ne trouve pas le processus d'FSX. FSX est-il en cours d’exécution quand tu lance ce programme et que tu as le message d’erreur ? Si non, alors essaye de lancer d'abord FSX puis après Ezdok.

Amic'
Drac :Smilcaptain:
OS : W7 64 Bits | CM : Asus P8Z68-V LE | Boitier : Antec Six Hundred V2 | Alim : Corsair HX750W | CPU : Intel Core i7 2600K OC @ 5Ghz | Ventirad CPU : Antec Kühler H2O 620 | RAM : 16 Go 1600 Mhz CL9 | CG : Asus EAH6970 2GB | HDD : WD 1 To 6Gb/s 64 Mo
Avatar de l’utilisateur
Drac
 
Messages: 370
Inscription: 12 Aoû 2010, 05:55
Localisation: St-Cyr-L'Ecole (LFPZ)

Re: Gros Problème EZDOCK camera

Message non lupar pilota320 » 19 Juil 2012, 10:08

salut

Merci Drac sa marche je sais pas pour combien de temps mais sa marche

A+
- ASUS P8Z68-V Gen3- Intel i7 Core 2700K @3,50GHz- Corsair Vengeance 8GB-ASUS GeForce GTX560 1go- Seagate 500Go- Windows 7 64 Home Premium- Corsair GS 800W- SSD Corsair 90Go - cpu fan big SCYTHE Shuriken - Zalman Z11 Plus
Avatar de l’utilisateur
pilota320
 
Messages: 165
Inscription: 22 Avr 2011, 09:12
Localisation: Labergement st marie
Médailles: 1
Gagnant Concours (1)

Re: Gros Problème EZDOCK camera

Message non lupar Drac » 19 Juil 2012, 13:16

Salut,

Tant mieux pour toi, bonne journée ! :D

Amic'
Drac :Smilcaptain:
OS : W7 64 Bits | CM : Asus P8Z68-V LE | Boitier : Antec Six Hundred V2 | Alim : Corsair HX750W | CPU : Intel Core i7 2600K OC @ 5Ghz | Ventirad CPU : Antec Kühler H2O 620 | RAM : 16 Go 1600 Mhz CL9 | CG : Asus EAH6970 2GB | HDD : WD 1 To 6Gb/s 64 Mo
Avatar de l’utilisateur
Drac
 
Messages: 370
Inscription: 12 Aoû 2010, 05:55
Localisation: St-Cyr-L'Ecole (LFPZ)


4 messages • Page 1 sur 1

Retourner vers Add-ons FSX/P3D

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré

COM_PAYPLANS_LOGGER_CRON_START